Nedetid for Wordpress server
Incident Report for Tekna
Resolved
Wordpress-server har nå vært stabil siden 18:30 i dag. Vi fortsetter å sjekke logger for å finne årsak til ustabilitet tidligere i dag.
Posted Apr 21, 2016 - 21:42 CEST
Update
Serverproblemet har påvirket flere siter
Posted Apr 21, 2016 - 19:24 CEST
Monitoring
Wordpress server med blogger er ustabil og har hatt nedetid
Posted Apr 21, 2016 - 18:51 CEST